WordPress保守・管理・運用サポート

拡大中
WordPress開発コラム

WordPress の脆弱性対策について【大至急】

2月6日にIPA (独立行政法人情報処理推進機構)セキュリティセンターが、WordPressの脆弱性対策について発表しています。

WordPress の脆弱性対策について

ブログ、CMSプラットフォームのWordPressに深刻な脆弱性が報告され、すでにウェブサイトの改ざん被害が相次いでおり、弊社も多くのご相談を頂きました。
影響を受けるバージョンは、WordPress 4.7.0とWordPress 4.7.1で、REST API の処理に起因する脆弱性が存在し、本脆弱性が悪用された場合、第三者によってサーバ上でコンテンツを改ざんされる可能性があります。

アップデートされてないご利用者は大至急アップデートを実施してくだい。
アップデートしている時間がない!管理者がいない!よくわからない!
そんな方はぜひWordPress保守でサポートサービスをご検討ください!

専門サービス

HTMLコーディング
HTMLコーダー求人
ホームページ作成